RS ersäuft im Öl

  • Moin,


    habe meine RS seit gut einer Woche und bin wegen neuer Kolben zwar noch verhalten gefahren (drehe jetzt nach 250 km noch nicht höher als 9500), aber fahre zu 90 Prozen Landstraße und dort so zügig, wie mir die selbst auferlegte Drehzahlgrenze es erlaubt.

    In jeder kurzen Ortsdurchfahrt scheint der Motor abzusaufen. Manchmals muss ich die Kupplung ziehen und 2-3 mal ordentlich Gas geben, damit ich überhaupt wieder in Schwung komme. Ansonsten 'pröttelt' der Motor wie abgesoffen.. Im Keller habe ich schon Ölflecken, weil vom Auspuff der Sabber abtropft.


    Kerze ist nass und viel zu dunkel. Lt. Vorbesitzer soll "Original"-Bedüsung drin sein. Obs nur am Öl liegt oder der Motor auch zu fett läuft (11 l/ 100 km, liegts am Einfahren?) ist unklar.


    In dem Ital/span./englischen WHB, welches ich im Web gefunden habe, steht, dass man den Motor 2 min mit 2000 laufen lassen soll und die Fördermenge auffangen und messen.


    Ob und wie man die Pumpe einstellen kann, steht dort leider nicht. Das wäre aus meiner Sicht doch mal Schritt 1, bevor man die Fördermenge misst. Das dort genannte Verfahren erscheint mir auch ein wenig riskant. Kawa schreibt das bei der H1 genau so vor, aber denn soll man den Tank mit Gemisch füllen.... Ist ja auch alles ein Aufwand.


    Danke für jeden Tipp an mich Neuling


    LG FRank




  • Ölpumpe einstellen:

    Lichtmaschinendeckel abbauen, kleinen Deckel hinter Ritzel abbauen(Ölpumpendeckel)

    Tank abbauen und Luftfiltergehäuse abbauen

    Vergaser auf die halb offen Markierung stellen , beide gleich einstellen, dann an der Ölpumpe die halb Markierung mit dem Zug einstellen.

    Danach gleich mal den Zug am Servo einstellen, alle Gaszüge auf Null zurückfallen lassen , den Zug zum Servo so einstellen das dieser gerade noch Spiel hat, er darf nicht gezogen sein!

    So jetzt war das die Grundeinstellung

  • 11L beim einfahren. Du hast dir die Frage doch selber beantwortet.


    Kolben neu machen, aber Vergaser nicht nachschauen? :/


    Gruß

    Stulle

  • Ich habe das Mopped in überholten Zustand gekauft...und noch keine Erfahrung mit der RS. Habe heute ein WHB im Web gefunden und lese mich ein. Jeder fängt mal irgendwo neu an ;-)

    Ich habe doch gschrieben: Nachgefragt beim Verkäufer, ob er wegen Einfahren fetter bedüst hat. Die Antwort war nein....

    Für mein Gefühl ist erst mal viel zu viel Öl unterwegs. Hatte das auch an meiner Kawa, da klemmte die Ölpunpe durch einen grat im Inneren, enstanden durch Verschleiß.


    Zu fett kann ein zus. Problem sein.

  • Schau mal, ob der Zug richtig eingehängt ist. Auch am Zug-Verteiler. Wenn der da rausgesprungen ist, macht die Pumpe nicht mehr ganz zu. Klassiker.

    Zweitakt21 statt Stuttgart21

    zweitakt21_370.png

  • 11L uff


    Kuck mal was im Vergaser verbaut ist, stock kannst auf O-8 ändern in jedem Fall.

  • Im Einfahrmodus sollten eher 6 Liter durchgehen. Dein Kiste ersäuft im Sprit.


    Gruß Stulle

  • Da werden schon riesen HDs drin gesteckt sein vor dem Kolbenwechsel. Ich tippe auf +300.... Scbau halt mal rein, alles andere ist Kaffeesatzleserei.

    Zweitakt21 statt Stuttgart21

    zweitakt21_370.png