Posts by georg_horn

    Moin, auf dem Bild kann ich nichts erkennen aber für irgendwas wird der Stopfen sein.


    Was heisst "jedoch ist jetzt mein Benzinhahn nun plötzlich dicht"? Verstopft? Dann reinige erstmal den Tank sonst hast du immer wieder Dreck im Vergaser.


    Den Choke ziehst du doch beim Startversuch? Funktioniert der, d.h. ist die Chokedüse frei?


    Hast du mal etwas Gas gegeben beim Startversuch?

    Freuen würde ich mich über eine Antwort, ob die RG wie früher die Maico MD Nadeldüsen "frisst".

    Das hab ich noch nicht gehoert, nur die Schwimmerventile sind angeblich immer undicht.


    "Ohmmeter anschließen und Motor von Hand drehen. Wenn kein Konstanzpunkt gefunden wird, ist der Stellmotor defekt."

    Hab das Buch jetzt nicht zur Hand und verstehe den Satz so auch nicht. Aber es muss ja so sein, dass sich der Widerstand beim Durchdrehen des Motors irgendwann aendert, dass ist dann wenn die gewuenschte Stellung erreicht ist.

    Da gibts ja verschiedene Tricks, z.B. die Fluessigkeit unten an den Saetteln mit einer Spritze reindruecken bis sie oben im Ausgleichsbehaelter ankommt, oder oben einfuellen und unten mit einer Spritze oder so einer Pumpe saugen. Es muss erst mal irgendwie Fluessigkeit in die Pumpe oben kommen, bis die wirklich pumpt, dann kann man "normal" entlueften mit einem Schlauch unten auf dem Nippel in ein Glas und oben pumpen.


    Manchmal haengen auch Luftblasen irgendwo, z.B. in der Hohlschraube oben an der Pumpe, dann kann es helfen das Mopped nach links zu neigen und einige Mal den Hebel zu ziehen und loszulassen, dann steigen die Blasen in den Behaelter auf.


    So hab ich schon die Bremspumpe getauscht: alte Pumpe ab, neue dran, Behaelter gefuellt, Hebel immer angezogen und losgelassen, da stieg jedesmal ein Blaeschen im Behaelter auf und irgendwann war Druck da. Haette ich da normal entlueftet haette ich die Luft durch das ganze System druecken muessen mit der Gefahr dass irgendwo ein Blaeschen haengenbleibt.

    Hi Georg, ganz sicher dass es wirklich jedesmal funkt, oder ab und zu aussetzer geben kann?

    Da die jeweils andere Kerze ja auch zuverlässig jedes Mal funkt, sonst täts ja ruckeln, gehe ich davon aus dass die jeweils eine das auch tut. :winking_face: