RS 125 nimmt ohne Choke keine Gasstöße an

  • Servus Leute,



    vll hat hier jemand eine Idee. Meine Aprilia RS 125 MP hat ein kleines Problem.



    Mit Choke kalt und warm, nimmt sie Gasstöße sofort an. Ohne Choke muss man erst langsam Gas geben und auch dann nimmt sie ungern Gasstöße an, auch nicht, wenn sie warm ist.


    Vermute sogar, dass sie ohne Choke und ohne ein bissl mit dem Gas spielen ausgeht. Alles im Stand/Leerlauf.



    Hat hier evtl jemand die ein oder andere Idee, die man evtl. mal testen könnte?



    Vielen Dank

  • Auch wenn sie bis im Herbst ohne Choke im Leerlauf lief? Muss dazu sagen, die RS ist letzte Saison nur im Leerlauf gelaufen.

    Die Ölpumpe hat nicht wirklich gefördet, sodass Öl mit in den Tank kam, bis die neue Ölpumpe verbaut un eingestellt war.


    Den Vergaser hatte ich eben in der Hand, der sah nicht wirklich dreckig aus, trotz der Suppe, die im Tank und auch im Vergaser war.

    Ich rupf den Motor 100% nicht auf Verdacht auseinander :frowning_face: kann man das irgendwie testen?

  • Jetzt hol erstmal Luft und gestalte deine Worte in einer sinnvollen Reihenfolge.....

  • Mach die Leerlaufdüse sauber....die ist verstopft. Dann läuft sie wieder.


    Bei defekten KW Simmi würde sie rennen wie der Teufel und dann links nen fetten Klemmer bekommen.

  • Jetzt hol erstmal Luft und gestalte deine Worte in einer sinnvollen Reihenfolge.....

    Sie lief die letzte Saison nicht, wenn dann nur im Stand. Die Ölpumpe funktionierte nicht richtig, sodass Öl mit in den Tank gegeben wurde.


    Bis Ende Herbst funktionierte soe einwandfrei im Stand, auch ohne Choke. Gasstöße, sowie im Leerlauf laufen war kein Problem


    Das Gemisch im Tank wurde nicht entfernt, auch nicht, als die Ölpumpe wieder ordnungsgemäß funktionierte.


    Sie stand dann jetzt gut 3 Monate komplett still und hat halt jetzt den Choke Fehler bzw. das Problem ohne den Choke


    Wie kann man einen defekten KW Simmering testen, ohne den Motor auseinander zu rupfen?

  • Mach die Leerlaufdüse sauber....die ist verstopft. Dann läuft sie wieder.


    Bei defekten KW Simmi würde sie rennen wie der Teufel und dann links nen fetten Klemmer bekommen.

    Ich bestelle mir alle Düsen vom Vergaser später neu, danke. Kannst du mir evtl die Größen nennen, die urspünglich drin sind bei der offenen Version?


    120er HD ist drin, das lässt sich noch ablesen


    Wie ist, sie würde rennen wie der Teufel und links nen Klemmer kriegen zu verstehen?

  • Mach die Leerlaufdüse sauber....die ist verstopft. Dann läuft sie wieder.


    Bei defekten KW Simmi würde sie rennen wie der Teufel und dann links nen fetten Klemmer bekommen.

    Und rechts?

    Federbeine, Federn usw. für RGV - RS 125/250 - TDR / TZR - RD - RG500 uvm. :backhand_index_pointing_right_medium_dark_skin_tone: wa@bts24.de

  • Und rechts?

    Ich kann dir grade nicht wirklich folgen.


    Falls es auf die Düsen bezogen sein sollte, es lässt sich nur noch die Größe der HD ablesen. Die anderen sind nicht mehr lesbar

  • Mach die Düse sauber.....nicht neu kaufen. Wenn du Öl im Tank und im Vergaser hattest, verstopft das. Völlig normal. Mit sauberen Düsen läuft die wieder. Gaser ausbauen und komplett reinigen.