RZ 500 Batterie Ladespannung

  • Hallo , wenn ich an der Batterie die Spannung messe im Standgas liegt die Spannung bei 12,3 Volt wenn sie aus ist 12,55 Volt und wenn ich auf 2000 U-Min gehe liegt die Spannung bei 13 Volt ! Es ist eine RZ 500 bei der immer das Licht an ist ! Da ist doch was defekt ! Batterie ist neu . Gruß Markus


    Einer ne Idee ?

  • Ueber 2.000 sollte die Ladespannung bis gut 14 Volt steigen, max etwa 14,5. Sonst Regler und Lima pruefen bzw. testweise tauschen.

    Gruß,

    Georg

  • Hallo , wenn ich an der Batterie die Spannung messe im Standgas liegt die Spannung bei 12,3 Volt wenn sie aus ist 12,55 Volt und wenn ich auf 2000 U-Min gehe liegt die Spannung bei 13 Volt ! Es ist eine RZ 500 bei der immer das Licht an ist ! Da ist doch was defekt ! Batterie ist neu . Gruß Markus


    Einer ne Idee ?

    Die Sollwerte stehen doch bestimmt im WHB, oder nicht? Ansonsten siehe Georgs Beitrag. Ich würde auch erstmal nach dem Regler schauen.

  • Ist bei meiner RD 500 genau so und wurde mit verschiedenen Reglern nicht besser.

    13,6 Volt ohne Licht bei über 2000 U/min und mit Licht ca.13Volt. Funktioniert im laufendem Betrieb seit einem Jahr.

  • Funktioniert im laufendem Betrieb seit einem Jahr.

    Das ist der beste Test. "Batterie wird ausreichend geladen aber nicht leergekocht" -> "Lima und Regler OK"


    Theoretisch ist aber die Ladeschlussspannung eines richtig vollgeladenen 12V-Akkus 13,8 Volt, d.h. voll wird die dabei nicht. Da wir die Batterie zum Glueck nicht zum Starten brauchen, mag es in der Praxis egal sein.

    Gruß,

    Georg

  • Wie siehts den aus wenn ihr über 3-4000 rpm dreht?

  • Das Problem habe ich jetzt bei meiner RD auch festgestellt.

    Habe eine neue 12V 5Ah "Roller-Gelbatterie" eingebaut und wenn ich ne Zeit mit Licht gefahren bin, passiert es, das sie im Leerlauf an der Ampel durch zu wenig Strom ausgeht.

    Beim Gas geben kommt auch höchstens 13,5 Volt an der Batterie an.

  • ... wenn ich ne Zeit mit Licht gefahren bin, passiert es, das sie im Leerlauf an der Ampel durch zu wenig Strom ausgeht.

    Beim Gas geben kommt auch höchstens 13,5 Volt an der Batterie an.

    Identisches Problemchen bei meiner RD200!

  • Ein defekter Regler ist ein defekter Regler ist ein defekter Regler... Da beisst die Maus keinen Faden ab :) Man kann so natürlich rumfahren, man kann auch grössere Batterien installieren. Hilft alles irgendwie, oder auch nicht.