Ausfall Zylinder

  • Hallo, bei meiner Maschine fällt ohne irgend eine Systematik erkennen zu können der rechte (liegende) Zylinder aus, mal nach 5 km, mal nach 100 km fehlerfreier Fahrt. Der Zündfunke und Kraftstoff sind da. Ich habe bereits folgende Dinge gemacht:
    - Vergaser ultraschallgereinigt, Tankentlüftung geprüft
    - Zündspulen, Kerzen, Zündkabel und Stecker gegeneinander getauscht
    - Lichtmaschine und deren elektrische Kabel und Steckverbindungen optisch geprüft
    - CDI getauscht
    - Zuleitungskabel Zündspule getauscht
    Ich habe nun langsam keine Idee mehr wie ich weiter vorgehen sollte, um den Fehler zu finden. Har jemand eine Empfehlung für mich?


    Ich bedanke mich im Voraus.

  • ...und wann steigt der rechte Zylinder wieder ein? Erzaehl mal!

  • Hallo,
    danke der schnellen Reaktion. Der Zylinder steigt nicht wieder ein. In letzter Zeit war es so, daß ich mich dann auf einem Zylinder heimgeschleppt habe oder der Werksattwagen mich geholt hat. Dann habe ich etwas von dem was ich geschrieben habe, zuletzt die CDI, gemacht. Dann ging sie wieder und alles begann von vorn, zuletzt nach Wechsel der CDI nur 5 km.

  • ich wette nicht, aber vermute stark, dass es am Kabel der PickUps liegt. Leg die mal frei! Insbesondere innerhalb vom Deckel.

    Edited once, last by hoffmahe ().

  • danke der Info. Diese hatte ich beim Ausbau der Schwungscheibe mit draußen. Das sieht alles aus wie neu.

  • Tausch trotzdem mal den Pickup, der für diesen Zylinder zuständig ist.... hatte ich an einer NS400R mal genau so, wie Du schreibst....

    wer nicht frägt bleibt dumm

  • Hallo Doppelport,


    na dann willkommen im Club :biggrin:


    Hast ne mail.


    Bis bald....

    send fon mei eiPhone ....

  • Hallo in die Runde, danke zuerst für die Hinweise. Ich habe nun komplett den Motordeckel links mit Kabel getauscht, leider ohne Erfolg. Hat noch jemand Ideen, danke im Voraus?

  • Welches model ist es überhaupt?
    Im Vergaser ist Sprit vorhanden?
    Gruß Michael