Aprilia RS 250 Schalthebel "kratzt" mechanisch

  • Hallo,


    ich bin neu und habe eine Aprilia RS 250 Bj. 01 und brauche gleich etwas Hilfe.


    Mir ist aufgefallen, dass bei Betätigung des Schalthebels ein mechanische kratzen zu hören ist.

    Die Gänge selbst lassen sich aber problemlos schalten und einlegen. An dem Punkt, wo der Schalthebel die Gänge einlegt, kratzt auch nichts mehr. Das Geräusch am "Einlegepunkt" halte ich für normal. Es ist sozusagen nur der Weg bis man den Gang einlegt, wo das kraztende Geräusch erzeugt.

    Es ist sowohl beim hoch- und beim runterschalten, also jegliche nenne ich mal "freie Bewegung" zwischen den Gängen erzeugt das Geräusch.

    Getriebeöl ist gewechselt und neu.


    Ich habe mal ein Video von dem Geräusch gemacht.

    Link zum Youtube Video


    Aus meiner Einschätzung kommt es nicht von der Lagerung des Schalthebels an der Fußraste selbst, sondern eher vorne von der Schaltwelle oder etwas dahinter.

    Ich gehe davon aus, dass das Geräusch nicht normal ist. Kann mir jemand Tipps geben, was das sein kann bzw. was ich prüfen soll?


    Danke im Voraus.

    Stefan

  • Hmm keiner eine Idee oder einen Tipp, was ich überprüfen kann?

    Ist bei allen anderen RS 250 Fahren das vollkommen geräuschlos?

  • Man könnte fast meinen, dass das Gestänge selbst am Schalthebel reibt.

    Aber das wirst du ja bestimmt kontrolliert haben.

    Hört sich auf jeden Fall nach einem äußeren Schaben an. Aus dem Getriebe kommt es nicht.

    In Kurven kann jeder schnell fahren, aber auf der Geraden... ja, da brauchst du Leistung!

  • Klingt für mich nach dem Hakenblech welches die schaltwalze dreht. Hatte das gleiche Geräusch mal an der 500er. Da saß die schaltwelle nicht korrekt und dadurch schabte das blech in der nut der schaltwalze. Nimm den kupplungskorb runter und schau mal nach schleifspuren an besagtem blech.

    Mir fällt ums verrecken nicht ein wie das ding richtig heißt :face: :D

  • Klingt wirklich nach der Schaltwelle, Würde mal den Kupplungsdeckel und Kupplungskorb abmachen und mir die Schaltwelle ansehen, bin mir jetzt nicht ganz sicher aber an der Schaltwelle müsste eine Scheibe verbaut sein, vielleicht wurde die vergessen und die Feder schleift jetzt an der Welle

    Bei Montage auf die Position achten , der Punkt der Schaltwelle gehört genau auf das mittlere Zahnrad


    Gruß Ralf

  • Hallo an alle,


    zunächst danke für die Antworten, das ist schon einmal ein Ansatz. Dann muss wohl der Kupplungsdeckel runter.

    Die Kupplung bzw. Kupplungsdeckel ist noch nie geöffnet worden sozusagen noch werksfrisch.


    Schaltgestänge ist es nicht, das bewegt sich frei und geräuschlos. Vom hören würde ich sagen/vermuten, dass es von der Schaltwelle kommt.


    Falls jemand noch weitere Tipps hat, gerne.


    Gruß

    Stefan

  • Super Michael und gleich mit Video

    Danke für den Service, ich habe 3 RGVs und kenne das Geräusch Gott sei Dank nicht


    Gruß Ralf