Aprilia RS 125 läuft bei 3000 Rpm unrund

  • Moinsen,


    Nach einigen Tagen einstellen und machen und tun habe ich es hinbekommen das sie wieder Gut läuft.

    Nur noch eine Sache, also von 1000-ca 2800 und von ca 3200-Drehzahlbegrenzer läuft sie perfekt.

    Nur manchmal hängt sie im Stand bei 3000 Umdrehungen, dann muss ich einmal kurz einen Gas stoß geben und dann tourt sie auch runter wobei bei 3000 sehr langsam

    Und Bei der Fahrt verschluckt sie sich bei 3000, egal welche Gestellung


    Vergaser ist alles Serie nur ich hab eine X56 Düsennadel und ich habe auch mal gelesen das es ein X25 sein sollte auf dem 2 Clip, meinen X56 habe ich auf dem 3 Clip von der spitze aus gezählt

    Was könnte das sein?/Was hat es das mit der Düsennadel auf sich?

  • Gastug sauber freigängig?

    Oft flutscht es nicht mehr richtig wenn sich ein Zug anfängt aufzulösen


    führe doch deinen alten Betrag fort....dann weiss man was vorher war, und hat nicht mehrere, mehr oder weniger gehaltlose threats;)

  • Gas Zug muss ich noch überprüfen,

    Weiß jemand was es jetzt mit den verschiedenen Düsennadeln auf sich hat?

  • laut Hartrusion wurde die x56 mit Polini Zylinder verbaut.....vielleicht war bei dir mal ein Polinizylinder verbaut, oder der Vergaser kommt aus einem Moped wo der Polini drin war.....


    mit der x56 läuft sie im höheren Teil-Lastbereich fetter


    unterschied-duesennadel-x02-x25-x56-768x691.png

  • Also wäre es empfehlenswert die X25 zu kaufen?

  • Kann auch einer sagen wie man ein Polini kit erkennen würde?