tobi507

  • from Bayern
  • Member since Jan 5th 2024
  • Last Activity:
Posts
46
Reactions Received
4
Profile Hits
159
  • tobi507

    Post
    Aber es ist soweit kein Problem sie so für 3 Tage zu fahren oder?
  • tobi507

    Post
    Jap aber mit auslasschieber angesteckt, bis die funktionierende CDI da ist. Die ist natürlich offen. Sie dreht obenrum aber auch deutlich schlechter aus.
  • Hallo, die RS läuft wieder. Leider war die CDI schuld. Hab jetzt eine gedrosselte CDI von Alpha Teck drin, die ich eigentlich fahren müsste. Ich fahre sie ca. 4 Tage bis die neue gebrauchte ankommt. Hab die gianelli Komplettanlage drauf und fahre mit…
  • tobi507

    Replied to the thread PY läuft nicht mehr.
    Post
    Der Dtänderschalter is schon gebrückt funktioniert aber top mit der brücke.
  • tobi507

    Posted the thread PY läuft nicht mehr.
    Thread
    Hallo, ich wollte heute früh mit ihr in die Arbeit fahren. Ich ließ sie ein bisschen warm laufen. Dann bin ich losgefahren und nach ca. 50m hatte ich mal wieder keinen zündfunken. Ich habe die Vermutung dass der notaus faxen macht. Wisst ihr wie ich…
  • tobi507

    Replied to the thread Kühl Probleme Rotax 122.
    Post
    Okay ja dann nicht ich beruhigt
  • tobi507

    Replied to the thread Kühl Probleme Rotax 122.
    Post
    In dem stück wo die entlüftungsschraube an der Wasserhaube war
  • tobi507

    Replied to the thread Kühl Probleme Rotax 122.
    Post
    Okay, hab da so a Temperaturanzeige navhgerüstet. Aber gut zu wissen
  • tobi507

    Replied to the thread Kühl Probleme Rotax 122.
    Post
    Okay, ab wann würdest du sagen sollte ich anhalten? Hätte in der statt auch mal 80° an der ampel
  • tobi507

    Posted the thread Kühl Probleme Rotax 122.
    Thread
    Hallo, ich habe meinen Motor vor ca. 500km revidiert bekommen. Sie läuft soweit sehr gut. Bin gestern bei ca. 33° gefahren und hatte durchschnittlich 67° Wasser. An dem kühlsystem ist alles soweit Serie (Thermostat wurde ausgebaut) welche…
  • tobi507

    Post
    Hab die brücke eingebaut. Läuft super, allerdings hatte ich heute Probleme und bin liegen geblieben und hatte keinen zündfunken mehr. Habe so ziemlich alles ausprobiert was ging. Sie sprang kurz mal und ging sofort wieder aus. Nach ca. Einer Stunde in…
  • tobi507

    Post
    (Quote from blaupolsterschlumpf)

    Alles Klar wird morgen mal ausprobiert.
  • tobi507

    Post
    (Quote from Harald32)

    Wie prüft man das?
  • tobi507

    Post
    (Quote from john_d-town)

    Wir du es ganz oben genannt hast. Sie geht aus, ich zieh die Kupplung drück für einen Bruchteil einer Sekunde auf den Start knopf und die geht sofort wieder an und fährt als wäre nix gewesen. Benzinhahn ist neu (es kommt kein…
  • tobi507

    Post
    Sie geht Hald dauernd aus. Benzinhahn ist ein neuer drin
  • tobi507

    Thread
    Hallo, ich habe eine RS 125 Py die leider dauernd wärend der Fahrt absäuft.

    Vergaser Setup ist: 122 HD 50er Schieber x25er Nadel 255er düsenstock.

    Kann mir jemand weiterhelfen?

    LG Tobi